Pour tous les amateurs du Scooter Honda SH300i et SH350i.
 
AccueilAccueil  PortailPortail  S'enregistrerS'enregistrer  ConnexionConnexion  
Nouvelle adresse de notre Forum : https://sh300ifan.forumactif.org/
Derniers sujets
» Eclairage LED : gros danger dans les tournants pour le SH300i
Ma première panne en SH (non résolue jusqu'à présent) EmptyHier à 20:55 par Gilles VR46

» Prise USB
Ma première panne en SH (non résolue jusqu'à présent) EmptyHier à 19:23 par Tfou

» évolution de mon nouveau scoot
Ma première panne en SH (non résolue jusqu'à présent) EmptyLun 18 Oct 2021 - 19:50 par Paluflo

» bloque disque
Ma première panne en SH (non résolue jusqu'à présent) EmptyJeu 14 Oct 2021 - 10:15 par gipsvar

» Un zéro qui n’est pas nul !
Ma première panne en SH (non résolue jusqu'à présent) EmptyJeu 7 Oct 2021 - 23:01 par Lampel

» vend SH de 2016 37000KM
Ma première panne en SH (non résolue jusqu'à présent) EmptyJeu 7 Oct 2021 - 22:46 par Gougou.sh

» Je change de scoot....
Ma première panne en SH (non résolue jusqu'à présent) EmptyLun 4 Oct 2021 - 20:17 par Paluflo

» Bonjour à tous
Ma première panne en SH (non résolue jusqu'à présent) EmptyMar 28 Sep 2021 - 20:16 par Paluflo

» Retirer béquille centrale
Ma première panne en SH (non résolue jusqu'à présent) EmptySam 18 Sep 2021 - 21:32 par Lampel

Qui est en ligne ?
Il y a en tout 10 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 10 Invités :: 3 Moteurs de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 97 le Dim 20 Juin 2021 - 13:47
Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Le deal à ne pas rater :
Cdiscount mobile : Forfait 100 Go sans engagement pendant 12 mois à ...
8.99 €
Voir le deal

 

 Ma première panne en SH (non résolue jusqu'à présent)

Aller en bas 
+4
gibson1965
ber830
gipsvar
laurent75
8 participants
AuteurMessage
laurent75

laurent75

Messages : 115
Date d'inscription : 22/12/2011
Localisation : paris

Ma première panne en SH (non résolue jusqu'à présent) Empty
MessageSujet: Ma première panne en SH (non résolue jusqu'à présent)   Ma première panne en SH (non résolue jusqu'à présent) EmptyDim 8 Aoû 2021 - 16:49

Et voilà, il fallait que ça arrive un jour.

Alors qu'il dépasse à peine les 12 ans et les 41 000 km, mon SH 2009 acheté neuf vient de tomber en panne.
La fiabilité Honda n'est plus ce qu'elle était.

Je vous raconte.
Coupure soudaine du moteur. Essence et batterie hors de cause. Deux ou trois coups de démarreur, ça lance bien, mais pas d'explosion.
Le temps d'appeler l'assistance, je réessaie et ça redémarre.
Tiens, il y avait une saleté dans l'essence, me dis-je.
Je parcours environ 3 km et rebelote.
Bref, il est parti sur le plateau. Ce n'était arrivé qu'une fois, pour une crevaison.

Je vous tiens au courant.

La signature que j'ai inaugurée il y a 2 ou 3 jours prend une certaine saveur (un peu acre).


Dernière édition par laurent75 le Mer 1 Sep 2021 - 21:42, édité 1 fois
Revenir en haut Aller en bas
gipsvar

gipsvar

Messages : 649
Date d'inscription : 13/12/2018
Localisation : Toulon

Ma première panne en SH (non résolue jusqu'à présent) Empty
MessageSujet: Re: Ma première panne en SH (non résolue jusqu'à présent)   Ma première panne en SH (non résolue jusqu'à présent) EmptyDim 8 Aoû 2021 - 16:57

Certes c'est une panne de trop. En même temps, 1 panne en 12 ans......?
Tu nous diras l'origine de cette interruption ?
gipsvar
Revenir en haut Aller en bas
ber830



Messages : 160
Date d'inscription : 01/07/2015
Localisation : six fours les plages

Ma première panne en SH (non résolue jusqu'à présent) Empty
MessageSujet: Re: Ma première panne en SH (non résolue jusqu'à présent)   Ma première panne en SH (non résolue jusqu'à présent) EmptyDim 8 Aoû 2021 - 21:33

laurent75 a écrit:
Et voilà, il fallait que ça arrive un jour.

Alors qu'il dépasse à peine les 12 ans et les 41 000 km, mon SH 2009 acheté neuf vient de tomber en panne.
La fiabilité Honda n'est plus ce qu'elle était.

Je vous raconte.
Coupure soudaine du moteur. Essence et batterie hors de cause. Deux ou trois coups de démarreur, ça lance bien, mais pas d'explosion.
Le temps d'appeler l'assistance, je réessaie et ça redémarre.
Tiens, il y avait une saleté dans l'essence, me dis-je.
Je parcours environ 3 km et rebelote.
Bref, il est parti sur le plateau. Ce n'était arrivé qu'une fois, pour une crevaison.

Je vous tiens au courant.

La signature que j'ai inaugurée il y a 2 ou 3 jours prend une certaine saveur (un peu acre).

en effet une honda est garantie sans panne 100 ans et 50000km c'est une honte!
Revenir en haut Aller en bas
gibson1965



Messages : 26
Date d'inscription : 28/05/2018
Localisation : Palaiseau

Ma première panne en SH (non résolue jusqu'à présent) Empty
MessageSujet: Re: Ma première panne en SH (non résolue jusqu'à présent)   Ma première panne en SH (non résolue jusqu'à présent) EmptyMar 10 Aoû 2021 - 10:58

Bonjour Laurent ,

Suite à ta panne , lorsque tu mets le contact ,(entends-tu le chargement de la pompe à essence) un bziiiiii
Cla m'ai arrivé à 45000 kms , la pompe à lâché , ;
Pas d' inquiétude à avoir si c'est ta panne (La pompe complète chez HONDA vaut 1000€ , mais sur la bécanerie ou scooter pièce tu trouves la pompe seule entre 25 et 40 euros suivant la marque.
Bon tiens nous au courant de ta panne
Bon courage
Franck
Revenir en haut Aller en bas
laurent75

laurent75

Messages : 115
Date d'inscription : 22/12/2011
Localisation : paris

Ma première panne en SH (non résolue jusqu'à présent) Empty
MessageSujet: P... de panne aléatoire !   Ma première panne en SH (non résolue jusqu'à présent) EmptyMer 11 Aoû 2021 - 11:36

gipsvar a écrit:
What a Face
Tu nous diras l'origine de cette interruption ?
gipsvar

Le SH est arrivé chez le mécano hier. Il a démarré au quart de tour.
Nouvel essai ce matin : idem.

Je vais cet après-midi faire le tour du pâté de maison devant chez lui jusqu'à ce que ça tombe en panne.
Revenir en haut Aller en bas
sylvain93



Messages : 147
Date d'inscription : 05/02/2017
Localisation : 93

Ma première panne en SH (non résolue jusqu'à présent) Empty
MessageSujet: Re: Ma première panne en SH (non résolue jusqu'à présent)   Ma première panne en SH (non résolue jusqu'à présent) EmptyMer 11 Aoû 2021 - 12:07

Salut à tous , salut Laurent ,
Cà c'est pénible les pannes aléatoires et bien sûr çà fonctionne toujours bien chez le meccano. D'après ce que tu dis la pompe à essence semble hors de cause , aller voir peut-être le filtre à essence qui est dessus. Jeter tout de même un coup d'oeil à la bougie. Après il reste l'allumage ce serait à " l'ancienne " je te dirais les vis platinées , la tête d'allumage ou le condensateur, cela m'est arrivé sur une ancienne voiture. Mais avec l'allumage électronique....le voyant défaut moteur s'allume-t-il ou clignote-t-il ? Je n'ai pas regarder s'il y avait un code suivant le nombre de clignotements indiquant ou est le problème. Bonne chance pour la suite de tes recherches.
V à tous
Revenir en haut Aller en bas
laurent75

laurent75

Messages : 115
Date d'inscription : 22/12/2011
Localisation : paris

Ma première panne en SH (non résolue jusqu'à présent) Empty
MessageSujet: C'est le capteur PMH   Ma première panne en SH (non résolue jusqu'à présent) EmptyMer 11 Aoû 2021 - 15:52

C'est le capteur PMH

Un post existe sur ce sujet, je l'ai trouvé mais comment faire le lien ?

Ce qui m'épate c'est seulement 2 h de MO ! Je vois ça avec le mécano.

Revenir en haut Aller en bas
Paluflo

Paluflo

Messages : 325
Date d'inscription : 21/02/2020
Localisation : AUBIERE 63170

Ma première panne en SH (non résolue jusqu'à présent) Empty
MessageSujet: Re: Ma première panne en SH (non résolue jusqu'à présent)   Ma première panne en SH (non résolue jusqu'à présent) EmptyMer 11 Aoû 2021 - 19:46

Cette panne me fait pensé à une que j'ai eu en voiture , je roulais et puis
rien , pour faire court c'était l'électro-vanne d'alimentation carburant .
Par contre sur nos sh je sais pas si il y a en un et comment et géré l'essence.
Revenir en haut Aller en bas
laurent75

laurent75

Messages : 115
Date d'inscription : 22/12/2011
Localisation : paris

Ma première panne en SH (non résolue jusqu'à présent) Empty
MessageSujet: C'est la marde, c'est la marde, c'est la marde   Ma première panne en SH (non résolue jusqu'à présent) EmptyMer 1 Sep 2021 - 21:48

Après un changement de capteur/stator, le SH ne démarre pas. Pas d'étincelle
Pistes qui paraissent très peu probables :

  • le stator Top Performance (deux exemplaires essayés) n'est pas bon ou pas adapté ;
  • Boîtier CDI mort
  • bobine morte


Aujourd'hui, je n'ai personne qui puisse me faire un diagnostic fiable.

Je le mets à la casse ?
Revenir en haut Aller en bas
rico sh



Messages : 4
Date d'inscription : 15/12/2020
Localisation : ile de france

Ma première panne en SH (non résolue jusqu'à présent) Empty
MessageSujet: meme probleme   Ma première panne en SH (non résolue jusqu'à présent) EmptyJeu 9 Sep 2021 - 19:38

laurent75 a écrit:
Après un changement de capteur/stator, le SH ne démarre pas. Pas d'étincelle
Pistes qui paraissent très peu probables :

  • le stator Top Performance (deux exemplaires essayés) n'est pas bon ou pas adapté ;
  • Boîtier CDI mort
  • bobine morte


Aujourd'hui, je n'ai personne qui puisse me faire un diagnostic fiable.

Je le mets à la casse ?



le mien a fait pareil :il s est arreté sans vouloir redemarrer,moi j ai reussi a le redemarrer en envoyant du produit nettoyant dans le carbu et je suis parti chez honda
honda a cherché sans rien trouvé et m ont demandé de venir le chercher ...
Des que ça se complique il n existe plus!
en fait il a du mal a demarré en dessous de 8° et broute en regime croisiere puis au ralenti il peut s arreter
le scout n est plus sur du tout
Revenir en haut Aller en bas
Paluflo

Paluflo

Messages : 325
Date d'inscription : 21/02/2020
Localisation : AUBIERE 63170

Ma première panne en SH (non résolue jusqu'à présent) Empty
MessageSujet: Re: Ma première panne en SH (non résolue jusqu'à présent)   Ma première panne en SH (non résolue jusqu'à présent) EmptyJeu 9 Sep 2021 - 19:52

rico désolé pour toi ,ton sh est de quelle année et combien de KM?
Revenir en haut Aller en bas
A-J
Admin
A-J

Messages : 4561
Date d'inscription : 01/12/2009
Localisation : Seine et Marne

Ma première panne en SH (non résolue jusqu'à présent) Empty
MessageSujet: Re: Ma première panne en SH (non résolue jusqu'à présent)   Ma première panne en SH (non résolue jusqu'à présent) EmptyVen 10 Sep 2021 - 13:26

Rico, je te conseille d'aller faire un tour chez :



Ozoir Moto


31 Rue François de Tessan, 77330 Ozoir-la-Ferrière
Revenir en haut Aller en bas
http://www.sh300ifan.net
laurent75

laurent75

Messages : 115
Date d'inscription : 22/12/2011
Localisation : paris

Ma première panne en SH (non résolue jusqu'à présent) Empty
MessageSujet: Des nouvelles (mauvaises)   Ma première panne en SH (non résolue jusqu'à présent) EmptySam 11 Sep 2021 - 6:45

Le SH est maintenant chez un concessionnaire officiel qui accumule les bourdes.
Je n'en dis pas plus pour l'instant, en espérant un sursaut de compétence et d'honnêteté.
Revenir en haut Aller en bas
rico sh



Messages : 4
Date d'inscription : 15/12/2020
Localisation : ile de france

Ma première panne en SH (non résolue jusqu'à présent) Empty
MessageSujet: Re: Ma première panne en SH (non résolue jusqu'à présent)   Ma première panne en SH (non résolue jusqu'à présent) EmptySam 11 Sep 2021 - 13:40

Salut Laurent
Ils m ont gardé le mien 2 mois :affligeant !
A st Ouen l aumône 95
Le mien a 23000kms 2009
Ton retour sera intéressant
Le cdi :je l ai démonté mis au congèle puis remonté et le sh redémarre (moteur chaud) donc cdi pas en cause si le temps est au froid
Revenir en haut Aller en bas
Contenu sponsorisé




Ma première panne en SH (non résolue jusqu'à présent) Empty
MessageSujet: Re: Ma première panne en SH (non résolue jusqu'à présent)   Ma première panne en SH (non résolue jusqu'à présent) Empty

Revenir en haut Aller en bas
 
Ma première panne en SH (non résolue jusqu'à présent)
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Mécanique et Technique. :: Les p’tits problèmes de nos SH.-
Sauter vers: